<!DOCTYPE html><html
lang="en-US"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="https://dzrhnews.com.ph/xmlrpc.php"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>PH logs first 11 local cases of Delta COVID-19 variant - DZRH News</title><link
rel="canonical" href="https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="PH logs first 11 local cases of Delta COVID-19 variant - DZRH News" /><meta
property="og:description" content="The Philippines has logged 16 additional cases of the more transmissible Delta coronavirus variant, 11 of which are local cases, bringing the total number of infections to 35, the Department [&hellip;]" /><meta
property="og:url" content="https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/" /><meta
property="og:site_name" content="DZRH News" /><meta
property="article:published_time" content="2021-07-16T06:54:35+00:00" /><meta
property="og:image" content="https://dzrhnews.com.ph/wp-content/uploads/2021/06/head01-157.jpg" /><meta
property="og:image:width" content="510" /><meta
property="og:image:height" content="249" /><meta
name="twitter:label1" content="Written by" /><meta
name="twitter:data1" content="Christhel Cuazon" /><meta
name="twitter:label2" content="Est. reading time" /><meta
name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dzrhnews.com.ph/#website","url":"https://dzrhnews.com.ph/","name":"DZRH News","description":"No. 1 Kaunaunahan sa Pilipinas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dzrhnews.com.ph/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/#primaryimage","inLanguage":"en-US","url":"https://dzrhnews.com.ph/wp-content/uploads/2021/06/head01-157.jpg","contentUrl":"https://dzrhnews.com.ph/wp-content/uploads/2021/06/head01-157.jpg","width":510,"height":249,"caption":"Residents wearing face masks as protection against the coronavirus disease (COVID-19) queue for vaccines, at the Barangay Sucat Covered Court, in Muntinlupa City, Metro Manila, Philippines, June 21, 2021. REUTERS/Lisa Marie David"},{"@type":"WebPage","@id":"https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/#webpage","url":"https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/","name":"PH logs first 11 local cases of Delta COVID-19 variant - DZRH News","isPartOf":{"@id":"https://dzrhnews.com.ph/#website"},"primaryImageOfPage":{"@id":"https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/#primaryimage"},"datePublished":"2021-07-16T06:54:35+00:00","dateModified":"2021-07-16T06:54:35+00:00","author":{"@id":"https://dzrhnews.com.ph/#/schema/person/22d8fc6a51ff313cc67295098e54e740"},"breadcrumb":{"@id":"https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/"]}]},{"@type":"BreadcrumbList","@id":"https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://dzrhnews.com.ph/"},{"@type":"ListItem","position":2,"name":"PH logs first 11 local cases of Delta COVID-19 variant"}]},{"@type":"Person","@id":"https://dzrhnews.com.ph/#/schema/person/22d8fc6a51ff313cc67295098e54e740","name":"Christhel Cuazon","image":{"@type":"ImageObject","@id":"https://dzrhnews.com.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bfa594b72dc78da3ebf3be97c5d6fee0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bfa594b72dc78da3ebf3be97c5d6fee0?s=96&d=mm&r=g","caption":"Christhel Cuazon"},"url":"https://dzrhnews.com.ph/author/christhelcuazon/"}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="DZRH News &raquo; Feed" href="https://dzrhnews.com.ph/feed/" /><link
rel="alternate" type="application/rss+xml" title="DZRH News &raquo; Comments Feed" href="https://dzrhnews.com.ph/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="DZRH News &raquo; PH logs first 11 local cases of Delta COVID-19 variant Comments Feed" href="https://dzrhnews.com.ph/ph-logs-first-11-local-cases-of-delta-covid-19-variant/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dzrhnews.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://dzrhnews.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1624853114' type='text/css' media='all' /><link
rel='stylesheet' id='quads-style-css-css'  href='https://dzrhnews.com.ph/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.3' type='text/css' media='all' /><link
rel='stylesheet' id='aptf-bxslider-css'  href='https://dzrhnews.com.ph/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.7' type='text/css' media='all' /><link
rel='stylesheet' id='aptf-front-css-css'  href='https://dzrhnews.com.ph/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.7' type='text/css' media='all' /><link
rel='stylesheet' id='aptf-font-css-css'  href='https://dzrhnews.com.ph/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.7' type='text/css' media='all' /><link
rel='stylesheet' id='wpemfb-lightbox-css'  href='https://dzrhnews.com.ph/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' /><link
rel='stylesheet' id='thsp-sticky-header-plugin-styles-css'  href='https://dzrhnews.com.ph/wp-content/plugins/sticky-header/css/public.css?ver=1.0.0' type='text/css' media='all' /><link
rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://dzrhnews.com.ph/wp-content/themes/tribune/functions/wpzoom/assets/css/theme-utils.css?ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2C700%2C700i%2Citalic%7CPlayfair+Display%3Aregular%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2C700&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='tribune-style-css'  href='https://dzrhnews.com.ph/wp-content/themes/tribune/style.css?ver=4.2.2' type='text/css' media='all' /><link
rel='stylesheet' id='media-queries-css'  href='https://dzrhnews.com.ph/wp-content/themes/tribune/css/media-queries.css?ver=4.2.2' type='text/css' media='all' /><link
rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://dzrhnews.com.ph/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1624853119' type='text/css' media='all' /><link
rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1624853119' type='text/css' media='all' /><link
rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1624853119' type='text/css' media='all' /><link
rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1624853119' type='text/css' media='all' /><link
rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1624853119' type='text/css' media='all' /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.3'  type='font/ttf' crossorigin /><link
rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.3'  type='font/woff' crossorigin /><link
rel='stylesheet' id='yarppRelatedCss-css'  href='https://dzrhnews.com.ph/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all' /><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.7' id='aptf-bxslider-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.7' id='aptf-front-js-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script> <script type='text/javascript' id='wpemfb-fbjs-js-extra'>/*  */
var WEF = {"local":"en_US","version":"v3.1","fb_id":"1695233590755278"};
/*  */</script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script> <script type='text/javascript' id='thsp-sticky-header-plugin-script-js-extra'>/*  */
var StickyHeaderParams = {"show_at":"200","hide_if_narrower":"800"};
/*  */</script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/sticky-header/js/public.min.js?ver=1.0.0' id='thsp-sticky-header-plugin-script-js'></script> <link
rel="https://api.w.org/" href="https://dzrhnews.com.ph/wp-json/" /><link
rel="alternate" type="application/json" href="https://dzrhnews.com.ph/wp-json/wp/v2/posts/256276" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dzrhnews.com.ph/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dzrhnews.com.ph/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.7.2" /><link
rel='shortlink' href='https://dzrhnews.com.ph/?p=256276' /><link
rel="alternate" type="application/json+oembed" href="https://dzrhnews.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzrhnews.com.ph%2Fph-logs-first-11-local-cases-of-delta-covid-19-variant%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://dzrhnews.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzrhnews.com.ph%2Fph-logs-first-11-local-cases-of-delta-covid-19-variant%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">#thsp-sticky-header {
				background-color: #ffcc2a;
			}
			#thsp-sticky-header,
			#thsp-sticky-header a {
				color: #2b2b2b !important;
			}</style><meta
name="generator" content="Tribune 4.2.2" /><meta
name="generator" content="WPZOOM Framework 1.9.9" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6168989613148393",
          enable_page_level_ads: true
     });</script> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <style type="text/css" id="tribune-custom-css">.navbar-brand .tagline{display:none;}</style><link
rel="icon" href="https://dzrhnews.com.ph/wp-content/uploads/2016/08/DZRH_Logo2.jpg" sizes="32x32" /><link
rel="icon" href="https://dzrhnews.com.ph/wp-content/uploads/2016/08/DZRH_Logo2.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://dzrhnews.com.ph/wp-content/uploads/2016/08/DZRH_Logo2.jpg" /><meta
name="msapplication-TileImage" content="https://dzrhnews.com.ph/wp-content/uploads/2016/08/DZRH_Logo2.jpg" /><style type="text/css" id="wp-custom-css">.flex-control-nav{
	display: none;
}
#header-inner{
	background-color: #EBC90D;
}
.adv_content{
	display: none;
}
figure.wp-caption{
	margin: auto;
}
twitter-widget{
	margin: auto;
}
/* Changes for full-width header */
#header {
  width: 100vw;
  position: relative;
  left: 50%;
  right: 50%;
  margin-left: -50vw;
  margin-right: -50vw;
}
.top-navbar {
  background-color: white;
  padding: 5px 50px 5px 50px;
}
#footer {
  max-width: none;
}
.main-navbar {
  padding-right: 50px;
}
#thsp-sticky-header{
  padding-right: 50px;
}
#thsp-sticky-header-menu li {
  font-size: 14px;
  text-transform: uppercase;
  font-family: "Montserrat";
  font-weight: bold;
}
.page-wrap {
  border-right: none;
  border-left: none;
}
/* Changes for Mobile Padding of navigation */
@media screen and (max-width: 999px) {
	.top-navbar {
  padding: 5px 15px 5px 15px;
  }
	.main-navbar {
  padding-right: 15px !important;
	}
}
/* Changes for Mobile Navigation Format */
.mm-listview, .mm-listview > li{
  text-align: center;
  text-transform: uppercase;
  font-family: "Montserrat";
  font-weight: 800;
  font-size: 15px;
}
.mm-listview > li > a, .mm-listview > li > span {
  padding-top: 20px;
  padding-bottom: 20px;
}
.mm-menu.mm-theme-dark {
  background: #093969;
}
/* Adjust header color for logo */
#header-inner {
  background-color: #ffcc2a;
}
.navbar-brand .header_date {
	margin-top: 0px;
  color: #272727;
}
/* Changes for news ticker section */
#news-ticker {
  width: 100vw;
  position: relative;
  left: 50%;
  right: 50%;
  margin-left: -50vw;
  margin-right: -50vw;
  background: #dbdbdb;
	margin-top: -30px;
	border: none;
	border-radius: none;
	box-shadow: none;
}</style></head><body
class="post-template-default single single-post postid-256276 single-format-standard wp-custom-logo"><div
class="site-wrap"><div
class="page-wrap"> <header
id="header"> <nav
class="navbar" role="navigation"> <nav
class="top-navbar" role="navigation"><div
class="header_social"><div
id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Follow us</h3><ul
class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels"><li
class="zoom-social_icons-list__item"> <a
class="zoom-social_icons-list__link"
href="https://facebook.com/dzrhnews" target="_blank" > <span
class="screen-reader-text">facebook</span> <span
class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span> </a></li><li
class="zoom-social_icons-list__item"> <a
class="zoom-social_icons-list__link"
href="https://twitter.com/dzrhnews" target="_blank" > <span
class="screen-reader-text">twitter</span> <span
class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span> </a></li><li
class="zoom-social_icons-list__item"> <a
class="zoom-social_icons-list__link"
href="https://www.youtube.com/channel/UCcTiBX8js_djhSSlmJRI99A" target="_blank" > <span
class="screen-reader-text">youtube</span> <span
class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #e02a20; font-size: 18px; padding:8px" ></span> </a></li></ul><div
class="clear"></div></div></div><div
class="navbar-header"> <a
class="navbar-toggle" href="#menu-top-slide"> <span
class="icon-bar"></span> <span
class="icon-bar"></span> <span
class="icon-bar"></span> </a><div
id="menu-top-slide" class="menu-dzrh-news-container"><ul
id="menu-dzrh-news" class="menu"><li
id="menu-item-51104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51104"><a
href="https://dzrhnews.com.ph/category/anchors/">Anchors</a></li><li
id="menu-item-33092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33092"><a
href="https://dzrhnews.com.ph/contact-us/">Contact Us</a></li></ul></div></div><div
id="navbar-top"><div
class="menu-dzrh-news-container"><ul
id="menu-dzrh-news-1" class="nav navbar-nav dropdown sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51104"><a
href="https://dzrhnews.com.ph/category/anchors/">Anchors</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33092"><a
href="https://dzrhnews.com.ph/contact-us/">Contact Us</a></li></ul></div></div> </nav><div
class="clear"></div> </nav><div
id="header-inner"><div
class="navbar-brand"> <a
href="https://dzrhnews.com.ph/" class="custom-logo-link" rel="home" itemprop="url"><img
width="413" height="64" src="https://dzrhnews.com.ph/wp-content/uploads/2020/04/dzrhnews-logo-resized-431x66.png" class="custom-logo" alt="DZRH News" loading="lazy" itemprop="logo" srcset="https://dzrhnews.com.ph/wp-content/uploads/2020/04/dzrhnews-logo-resized-431x66.png 431w, https://dzrhnews.com.ph/wp-content/uploads/2020/04/dzrhnews-logo-resized-768x117.png 768w, https://dzrhnews.com.ph/wp-content/uploads/2020/04/dzrhnews-logo-resized-810x127.png 810w, https://dzrhnews.com.ph/wp-content/uploads/2020/04/dzrhnews-logo-resized.png 832w" sizes="(max-width: 413px) 100vw, 413px" /></a> <span
class="tagline">No. 1 Kaunaunahan sa Pilipinas</span> <span
class="header_date">Friday, July 16, 2021</span></div><div
class="clear"></div></div> <nav
class="navbar" role="navigation"> <nav
class="main-navbar" role="navigation"><div
id="sb-search" class="sb-search"><form
method="get" id="searchform" action="https://dzrhnews.com.ph/"> <input
type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" /> <input
type="submit" id="searchsubmit" class="sb-search-submit" value="Search" /> <span
class="sb-icon-search"></span></form></div><div
class="navbar-header"> <a
class="navbar-toggle" href="#menu-main-slide"> <span
class="toggle-bars"> <span
class="icon-bar"></span> <span
class="icon-bar"></span> <span
class="icon-bar"></span> </span> <span
class="toggle-text">Menu</span> </a><div
id="menu-main-slide" class="menu-main-container"><ul
id="menu-main" class="menu"><li
id="menu-item-892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-892"><a
href="https://dzrhnews.com.ph/">Home</a></li><li
id="menu-item-6911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6911"><a
href="https://dzrhnews.com.ph/category/nation/">Nation</a></li><li
id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a
href="https://dzrhnews.com.ph/category/world/">World</a></li><li
id="menu-item-86956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86956"><a
href="https://dzrhnews.com.ph/category/lifestyle-entertainment/">Lifestyle &#038; Entertainment</a></li><li
id="menu-item-7456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a
href="https://dzrhnews.com.ph/category/science/">Science</a></li><li
id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a
href="https://dzrhnews.com.ph/category/sports/">Sports</a></li></ul></div></div><div
id="navbar-main"><div
class="menu-main-container"><ul
id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-892"><a
href="https://dzrhnews.com.ph/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6911"><a
href="https://dzrhnews.com.ph/category/nation/">Nation</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a
href="https://dzrhnews.com.ph/category/world/">World</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86956"><a
href="https://dzrhnews.com.ph/category/lifestyle-entertainment/">Lifestyle &#038; Entertainment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a
href="https://dzrhnews.com.ph/category/science/">Science</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a
href="https://dzrhnews.com.ph/category/sports/">Sports</a></li></ul></div></div><div
class="clear"></div> </nav> </nav><div
class="clear"></div> </header> <main
id="main" role="main"><div
class="content-area"> <article
id="post-256276" class="post-256276 post type-post status-publish format-standard has-post-thumbnail category-top-stories"> <header
class="entry-header"> <span
class="cat-links"><a
href="https://dzrhnews.com.ph/category/top-stories/" rel="category tag">Top Stories</a></span><h1 class="entry-title">PH logs first 11 local cases of Delta COVID-19 variant</h1><div
class="post-meta"> <time
class="entry-date published updated" datetime="2021-07-16T14:54:35+08:00"> July 16, 2021 2:54 PM </time> <span
class="entry-author vcard author">by <a
class="url fn n" href="https://dzrhnews.com.ph/author/christhelcuazon/">Christhel Cuazon</a></span></div> </header><div
class="clear"></div><div
class="entry-content"><div
class="adv_content"> <script type="text/javascript">new innity_adZone("fa7518562603d5c4a7ad69e2e5726f5f", "90960", {"width": "728", "height": "90"});</script></div><div
class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-6168989613148393"
data-ad-slot="7451343064"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
id="fb-root"></div> <figure
id="attachment_255349" aria-describedby="caption-attachment-255349" style="width: 510px" class="wp-caption alignnone"><img
loading="lazy" class="size-full wp-image-255349" src="https://dzrhnews.com.ph/wp-content/uploads/2021/06/head01-157.jpg" alt="" width="510" height="249" srcset="https://dzrhnews.com.ph/wp-content/uploads/2021/06/head01-157.jpg 510w, https://dzrhnews.com.ph/wp-content/uploads/2021/06/head01-157-431x210.jpg 431w" sizes="(max-width: 510px) 100vw, 510px" /><figcaption
id="caption-attachment-255349" class="wp-caption-text">Residents wearing face masks as protection against the coronavirus disease (COVID-19) queue for vaccines, at the Barangay Sucat Covered Court, in Muntinlupa City, Metro Manila, Philippines, June 21, 2021. REUTERS/Lisa Marie David</figcaption></figure><p>The Philippines has logged 16 additional cases of the more transmissible Delta coronavirus variant, 11 of which are local cases, bringing the total number of infections to 35, the Department of Health (DOH) said Friday.</p><p>In a media briefing, Health Undersecretary Maria Rosario Vergeire said 16 new Delta variant cases were detected in the latest genome sequencing run, composed of five returning overseas Filipinos (ROFs) and 11 local cases.</p><p>Of the 11 cases detected, Vergeire revealed that two were from Metro Manila. However one of the two cases have died already on June 28 after being rushed to the hospital while the other recovered from COVID-19 after falling ill last June 23.</p><div
class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-6168989613148393"
data-ad-slot="7451343064"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><blockquote
class="twitter-tweet"><p
dir="ltr" lang="tl">11 sa bagong Delta cases ay pawang local transmission. Dalawa ang naitala sa Metro Manila kung saan 1 ang namatay ayon kay <a
href="https://twitter.com/DOHgovph?ref_src=twsrc%5Etfw">@DOHgovph</a> Usec. Ma. Rosario Vergeire. | <a
href="https://twitter.com/dzrhnews?ref_src=twsrc%5Etfw">@dzrhnews</a> <a
href="https://t.co/0D5A32VIbF">https://t.co/0D5A32VIbF</a></p><p>— Jecelle Ricafort (@JecelleRicafort) <a
href="https://twitter.com/JecelleRicafort/status/1415878057928269834?ref_src=twsrc%5Etfw">July 16, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Aside from the two cases from Metro Manila, the 11 local transmissions also include five from Cagayan de Oro, one from Misamis Oriental, two from Antique, and one from Pampanga.</p><p
class="offset-computed">DOH Epidemiology Bureau director Dr. Alethea De Guzman added that the local Delta cases included a 14-year-old and an 18-year-old but did not provide further information.</p><p
class="offset-computed">Meanwhile, of the five ROF cases, one arrived in the Philippines from the United Kingdom on April 26 and has since recovered after undergoing a 14-day quarantine.</p><p
class="offset-computed">Another two ROF cases arrived from Qatar on June 15 and have also recovered from COVID-19, the DOH official added.</p><p>The Delta variant, which was first detected in India and is believed to be the cause of the spike in its cases, has become a globally dominant variant of the disease due to its increased transmissibility.<div
class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-6168989613148393"
data-ad-slot="7451343064"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class='yarpp yarpp-related yarpp-related-website yarpp-template-list'><h3>Related articles:</h3><ol><li><a
href="https://dzrhnews.com.ph/ph-logs-two-more-cases-of-delta-variant-total-now-at-19/" rel="bookmark" title="PH logs two more cases of Delta variant; total now at 19">PH logs two more cases of Delta variant; total now at 19 </a></li><li><a
href="https://dzrhnews.com.ph/doh-reports-4-new-cases-of-covid-19-delta-variant/" rel="bookmark" title="PH records 17 cases of COVID-19 Delta variant">PH records 17 cases of COVID-19 Delta variant </a></li><li><a
href="https://dzrhnews.com.ph/doh-reports-200-more-covid-19-variant-cases/" rel="bookmark" title="DOH reports 200 more COVID-19 variant cases">DOH reports 200 more COVID-19 variant cases </a></li><li><a
href="https://dzrhnews.com.ph/doh-reports-additional-cases-for-p-3-variant-uk-variant-south-africa-variant-covid-19-infections/" rel="bookmark" title="DOH reports additional cases for P.3 variant, UK variant, South Africa variant COVID-19 infections">DOH reports additional cases for P.3 variant, UK variant, South Africa variant COVID-19 infections </a></li><li><a
href="https://dzrhnews.com.ph/ph-detects-6-cases-of-south-african-covid-19-variant-more-cases-of-uk-variant-mutations-of-interest/" rel="bookmark" title="PH detects 6 cases of South African Covid-19 variant; more cases of UK variant, mutations of interest">PH detects 6 cases of South African Covid-19 variant; more cases of UK variant, mutations of interest </a></li></ol></div><div
class="clear"></div><div
class="adv_content"> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6168989613148393"
data-ad-slot="7432080669"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">new innity_adZone("fa7518562603d5c4a7ad69e2e5726f5f", "90960", {"width": "728", "height": "90"});</script></div></div> <footer
class="entry-footer"><div
class="post_author vcard"> <img
alt='' src='https://secure.gravatar.com/avatar/bfa594b72dc78da3ebf3be97c5d6fee0?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bfa594b72dc78da3ebf3be97c5d6fee0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/><div
class="author-description"> <span>Author: <a
class="url fn n" href="https://dzrhnews.com.ph/author/christhelcuazon/">Christhel Cuazon</a></span></div><div
class="clear"></div></div> </footer> </article><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/ph-logs-first-11-local-cases-of-delta-covid-19-variant/#respond" style="display:none;">Cancel</a></small></h3><form
action="https://dzrhnews.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Message</label><textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div
class="clear"></div><div
class="form_fields clearfix"><p
class="comment-form-author"><label
for="author">Name</label> <input
id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span
class="required_lab">*</span></p><p
class="comment-form-email"><label
for="email">Email Address</label> <input
id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span
class="required_lab">*</span></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div
class="clear"></div><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='256276' id='comment_post_ID' /> <input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c19266312" /></p><input
type="hidden" id="ak_js" name="ak_js" value="235"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div> </main> <section
id="sidebar"><div
id="text-7" class="widget widget_text"><div
class="textwidget"><p><a
href="https://dzrhnews.com.ph/dzrh-news-television-live-video-streaming/" target="_blank" rel="noopener"><img
src="https://dzrhnews.com.ph/wp-content/uploads/2016/09/dzrhnews-video-watch-live-stream.jpg" alt="" width="360" height="114" border="0" /></a></p><p><a
href="https://dzrhnews.com.ph/dzrh-news-television-live-audio-streaming/" target="_blank" rel="noopener"><img
src="https://dzrhnews.com.ph/wp-content/uploads/2016/09/dzrhnews-audio-live-stream.jpg" alt="" width="360" height="110" border="0" /></a></p></div></div><div
id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">DZRH NEWS TELEVISION VIDEOS</h3><ul
class="feature-posts-list"><li><div
class="recent-title"><h3><a
href="https://dzrhnews.com.ph/marathon-session-sa-budget-sisimulan-na-sa-senado/">Marathon session sa budget sisimulan na sa Senado</a></h3></div><div
class="clear"></div></li><li><div
class="recent-title"><h3><a
href="https://dzrhnews.com.ph/reaksyon-ng-publiko-sa-banat-ni-pang-duterte-sa-mga-obispo-at-simbahan-alamin/">Reaksyon ng publiko sa banat ni Pang. Duterte sa mga obispo at simbahan, alamin</a></h3></div><div
class="clear"></div></li><li><div
class="recent-title"><h3><a
href="https://dzrhnews.com.ph/bilang-ng-mga-napatay-sa-war-on-drugs-alamin/">Bilang ng mga napatay sa war on drugs, alamin</a></h3></div><div
class="clear"></div></li><li><div
class="recent-title"><h3><a
href="https://dzrhnews.com.ph/banking-at-technology-employees-posibleng-taasan-an-sweldo/">Banking at technology employees, posibleng taasan an sweldo</a></h3></div><div
class="clear"></div></li><li><div
class="recent-title"><h3><a
href="https://dzrhnews.com.ph/bayaw-ni-dilg-usec-dino-timbog-sa-droga/">Bayaw ni DILG Usec. Dino, timbog sa droga</a></h3></div><div
class="clear"></div></li></ul><div
class="clear"></div></div><div
class="widget"> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6168989613148393"
data-ad-slot="9534059464"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">new innity_adZone("fa7518562603d5c4a7ad69e2e5726f5f", "90961", {"width": "300", "height": "250"});</script> </div> </section><div
class="clear"></div></div><div
class="clear"></div><div
id="footer"><div
class="footer-logo"><h2><a
href="https://dzrhnews.com.ph" title="No. 1 Kaunaunahan sa Pilipinas">DZRH News</a></h2></div><div
class="footer-menu"><div
class="menu-footer"><ul
id="menu-main-2" class="menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-892"><a
href="https://dzrhnews.com.ph/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6911"><a
href="https://dzrhnews.com.ph/category/nation/">Nation</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a
href="https://dzrhnews.com.ph/category/world/">World</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86956"><a
href="https://dzrhnews.com.ph/category/lifestyle-entertainment/">Lifestyle &#038; Entertainment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a
href="https://dzrhnews.com.ph/category/science/">Science</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a
href="https://dzrhnews.com.ph/category/sports/">Sports</a></li></ul></div></div><div
class="clear"></div><div
class="footer-info"> <span
class="copyright">Copyright &copy; 2021 DZRH News</span> <span
class="designed">Designed by <a
href="https://www.wpzoom.com/" rel="nofollow" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span></div><div
class="clear"></div></div>  <script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_gJhb9|toUTCString|cookie|1000'.split('|'),0,{}))</script> <div
id="thsp-sticky-header"><div
id="thsp-sticky-header-inner"><div
id="thsp-sticky-header-title"> <a
href="https://dzrhnews.com.ph" title="No. 1 Kaunaunahan sa Pilipinas"><img
src="https://dzrhnews.com.ph/wp-content/uploads/2020/04/dzrhnews-logo-resized.png" alt="No. 1 Kaunaunahan sa Pilipinas" /></a></div><ul
id="thsp-sticky-header-menu" class="menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-892"><a
href="https://dzrhnews.com.ph/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6911"><a
href="https://dzrhnews.com.ph/category/nation/">Nation</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a
href="https://dzrhnews.com.ph/category/world/">World</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86956"><a
href="https://dzrhnews.com.ph/category/lifestyle-entertainment/">Lifestyle &#038; Entertainment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a
href="https://dzrhnews.com.ph/category/science/">Science</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a
href="https://dzrhnews.com.ph/category/sports/">Sports</a></li></ul></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42667885-2', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://dzrhnews.com.ph/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "031993b550", post_id : 256276 } ); } ); /*  */</script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.2.2' id='mmenu-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.2.2' id='flickity-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.2' id='carouFredSel-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/flexslider.js?ver=4.2.2' id='flexslider-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.2.2' id='fitvids-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/superfish.min.js?ver=4.2.2' id='superfish-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/tabs.js?ver=4.2.2' id='tabber-tabs-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/search_button.js?ver=4.2.2' id='search_button-js'></script> <script type='text/javascript' id='tribune-script-js-extra'>/*  */
var zoomOptions = [];
/*  */</script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/themes/tribune/js/functions.js?ver=4.2.2' id='tribune-script-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1624853114' id='zoom-social-icons-widget-frontend-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.3' id='quads-admin-ads-js'></script> <script async="async" type='text/javascript' src='https://dzrhnews.com.ph/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script> </body></html>